ABS | Страница 6 | Вортекс Тинго форум
  • Клуб владельцев Вортекс Тинго (Chery Tiggo). Форум обновлен, регистрация открыта. Пользуйтесь бесплатной поддержкой и онлайн чатом. Для зарегистрированных пользователей реклама не отображается.

ABS

aleksandr

Опытный
Такое впечатление будто проблема с задними датчиками, т. К. включение и выключение абс теперь не зависит от поворотов руля.
 
Последнее редактирование:

Алексисс

Гуру клуба
Tiggo Diag однако ставить надо, ошибки смотреть, ну или к шаману, ну или к диагносту.
Не могу под 8 кой подключиться через ТингоДиаг(((.Через Торкьюе соединяется по Елм без проблем.Но там нет ни чего кроме Двигателя и Выхлопной системы.
 

Алексисс

Гуру клуба
Проблема нашлась и скорее АБС тут не причом.На Абс проверил все разъёмы,Все без окисления. При подключение выдал Емл Ошибку Высокое напряжение сети.Посмотрел 13 в,завел машину 14,5 в.Поехал до 15 км в час 14,5,дальше при увеличение скорости Загорается значок АБС,(!).Подушка безопасности,Напряжение 17,5 в.Причина загорания значков Ошибок ,как я понял включение защиты от повреждения устройств.При увеличение напряжения срабатывает Защита которая отключает Подушку безопасности и АБС.Пока мой вопрос про АБС закрыт.Буду искать регулятор напряжения генератора.
 

Step

Осваиваюсь
Всем привет. Помогите разобраться друзья. С месяц назад приехал на работу. Все хорошо. Машину поставил на горочку, морда под хорошим углом вниз смотрела. В этот день был сильный дождь. После работы вышел, завожу машину, выкрутил колеса под почти максимум, но так чтобы не нагружать ГУР, и потихоньку начал выезжать. Смотрю лампа ABS загорелась. ну думаю приехали. Либо порвал провод, либо что то залило дождем. Попробовал на скорости затормозить - ABS не работает. У меня есть ELM327. Проверил, ошибок в памяти нет. На следующий день сажусь, завожу машину и все ок, лампа ABS не горит. ну думаю просушилась, проверил ABS - работает. Пару дней назад начались неприятности. Сначала не понял. Когда паркуюсь , в момент полной остановки и чуток руля вправо начинает работать насос ABS, но не постоянно появляется этот симптом. Сегодня уже по прямой, на малой скорости 5-7 км/ч при торможении начинает работать ABS. Ошибок опять же нет в памяти. Все симптомы проявляются на маленькой скорости когда я плавно пытаюсь затормозить, но хоть и работает насос ABS торможение происходит как мне надо и без рывков, т.е. насос как бы кратковременно и в холостую работает. Есть какие мысли? Полазил по форумам похоже на один из датчиков ABS, но при парковке если руль влево крутить то симптомов вроде бы нет. Кто может что подсказать?
Всем привет! Проблема оказалась не проблемой. Поехал к ребятам знакомым, в "гаражный сервис". Подключили мультимитр в разъемы к каждому датчику АБС передних колес. Скинули клему с аккумулятора и выждали некоторое время. Одели и вооля - перестала быть такая хрень. В общем, грешу на плохой контакт в разъемах подключения датчиков!!!
 

Дмитрий_02

Новенький я
Всем привет! Спереди на обоих колесах оборвались провода ABS их вообще можно как то соединить или менять полностью датчики? Спасибо большое.
 

Dimru

Супер-модератор
Команда форума
Вчера загорелся значок ABS в паре с (!).Значок подушки безопасности мигал,потом перестал мигать....
...
Что может быть?
У меня такое было - это один из предохранителей на "плюсовой" клемме аккумулятора (в коробочке). Там микротрещина на предохранителе: на холодную горят эти два значка, а как прогреется микротрещина соединяется и лампы гаснут.
ОБЩИЙ БЛОК ЭЛЕКТРИЧЕСКИХ ПЛАВКИХ ПРЕДОХРАНИТЕЛЕЙ
Общий блок электрических плавких предохранителей Chery Tiggo

  1. 80 А, к переднему отсеку электрораспределительного блока клемм С.
  2. 60 А, к переднему отсеку электрораспределительного блока клемм В.
  3. 30 А, обеспечение питания системы ABS.
  4. 30 А, обеспечение питания системы ABS.
  5. 100 А, к обеспечению питания электрораспределительного блока приборной панели.
 

aleksasha

Осваиваюсь
Вчера загорелся значок ABS и горел постоянно. Сегодня поехал в сервис, так на полпути погас, и больше пока не загорался. Диагностика выдала ошибки С1209, С1210, С1211, т.е. неисправность заднего правого датчика. Стоит менять или может неконтакт проводов ещё проверить?
 

Ultra

Основатель клуба
Команда форума
Вчера загорелся значок ABS и горел постоянно. Сегодня поехал в сервис, так на полпути погас, и больше пока не загорался. Диагностика выдала ошибки С1209, С1210, С1211, т.е. неисправность заднего правого датчика. Стоит менять или может неконтакт проводов ещё проверить?
Тоже бывает такое, не спеши менять,
 
Сверху