ABS | Страница 5 | Вортекс Тинго форум
  • И снова приветствуем вас в клубе владельцев Вортекс Тинго (ex. forum-tingo.ru). Форум обновлен, регистрация открыта.

ABS

aleksandr

Опытный
Такое впечатление будто проблема с задними датчиками, т. К. включение и выключение абс теперь не зависит от поворотов руля.
 
Последнее редактирование:

Step

Осваиваюсь
Если ошибки читали с помощью torque, то Вы считывали ошибки только двигателя.
В Вашем же случае надо Tiggo Diag. Скорее всего там будет ошибка С1200, но замена датчика возможно не поможет, есть вероятность косяка в проводах-разъемах.
Да, читал Torque. А где взять Tiggo Diag? В PlayMarkete глянул - нету. Под андройд нету? Из-за разности давления в шинах может быть такая ерунда? Заметил что заднее колесо подспущено...

Спасибо за ответ
 

Ultra

Основатель клуба
Команда форума
В моем случае помогла замена переднего левого датчика
 

Трифан

Осваиваюсь
Всем привет. Помогите разобраться друзья. С месяц назад приехал на работу. Все хорошо. Машину поставил на горочку, морда под хорошим углом вниз смотрела. В этот день был сильный дождь. После работы вышел, завожу машину, выкрутил колеса под почти максимум, но так чтобы не нагружать ГУР, и потихоньку начал выезжать. Смотрю лампа ABS загорелась. ну думаю приехали. Либо порвал провод, либо что то залило дождем. Попробовал на скорости затормозить - ABS не работает. У меня есть ELM327. Проверил, ошибок в памяти нет. На следующий день сажусь, завожу машину и все ок, лампа ABS не горит. ну думаю просушилась, проверил ABS - работает. Пару дней назад начались неприятности. Сначала не понял. Когда паркуюсь , в момент полной остановки и чуток руля вправо начинает работать насос ABS, но не постоянно появляется этот симптом. Сегодня уже по прямой, на малой скорости 5-7 км/ч при торможении начинает работать ABS. Ошибок опять же нет в памяти. Все симптомы проявляются на маленькой скорости когда я плавно пытаюсь затормозить, но хоть и работает насос ABS торможение происходит как мне надо и без рывков, т.е. насос как бы кратковременно и в холостую работает. Есть какие мысли? Полазил по форумам похоже на один из датчиков ABS, но при парковке если руль влево крутить то симптомов вроде бы нет. Кто может что подсказать?
Пользуясь случаем ,подскажи прогу для проверки ошибок АБС и прочего,я мультисканом пользуюсь но там только РКПП или я чё не понимаю ???
 

Kayuk

Супер-модератор
Команда форума
Пользуясь случаем ,подскажи прогу для проверки ошибок АБС и прочего,я мультисканом пользуюсь но там только РКПП или я чё не понимаю ???
Добро пожаловать на форум.
Судя по Вашему посту у Вас в профиле не верно указана комплектация.
Ответ на Ваш вопрос на счет программы для диагностики АБС есть в теме и всего лишь на три поста выше Вашего.
 

Алексисс

Гуру клуба
Вчера загорелся значок ABS в паре с (!).Значок подушки безопасности мигал,потом перестал мигать.Тормозная жидкость в норме.
Снял разъём с абс вроде всё нормально(воды нет,окисления то же).
Странно то что при скорости меньше 15 км в час значок не горит,при большей скорости загорается.
Тормознул по сырой земле в пол,встал как вкопанный Абс не сработал,колёса на юз пошли.
Скидывал клейму аккумулятора.Утром завёл не горит.Выехал из гаража гореть стал постоянно.
Проехал 10 км значок погас.
С работы поеду,не знаю ещё что будет.Провода пока на колёсах не смотрел.
Что может быть?
 

Kayuk

Супер-модератор
Команда форума
Вчера загорелся значок ABS в паре с (!).Значок подушки безопасности мигал,потом перестал мигать.Тормозная жидкость в норме.
Снял разъём с абс вроде всё нормально(воды нет,окисления то же).
Странно то что при скорости меньше 15 км в час значок не горит,при большей скорости загорается.
Тормознул по сырой земле в пол,встал как вкопанный Абс не сработал,колёса на юз пошли.
Скидывал клейму аккумулятора.Утром завёл не горит.Выехал из гаража гореть стал постоянно.
Проехал 10 км значок погас.
С работы поеду,не знаю ещё что будет.Провода пока на колёсах не смотрел.
Что может быть?
Tiggo Diag однако ставить надо, ошибки смотреть, ну или к шаману, ну или к диагносту.
 
Сверху