ABS | Страница 4 | Вортекс Тинго форум
  • И снова приветствуем вас в клубе владельцев Вортекс Тинго (ex. forum-tingo.ru). Форум обновлен, регистрация открыта.

ABS

aleksandr

Опытный
Такое впечатление будто проблема с задними датчиками, т. К. включение и выключение абс теперь не зависит от поворотов руля.
 
Последнее редактирование:

aleksandr

Опытный
К чему такие сложности, как только загорается значёк неисправности АБС то ошибка фиксируется в памяти, и не важно восстановится работоспособность АБС или нет, ошибка будет сидеть в памяти, проверено лично.
Почему то у меня так не было. Когда приехал к дилерам, так у них не было связи с блоком абс. Всё, не работает блок абс! Только замена! Вообще не знаю как там ЭТИ ошибки фиксируются.
Да кстати отсутствие связи было и еще в одном сервисе. Определить не смогли в чем причина поломки абс.
Да и не особо как то хотели этим заниматься, похоже ни везде разбираются. Починят если только видят явный перелом, либо прграма на компе сразу им все покажет.
 

Kayuk

Супер-модератор
Команда форума
Когда приехал к дилерам, так у них не было связи с блоком абс. Всё, не работает блок абс! Только замена.
Если посмотреть темы про АБС то очень часто дилеры и сервисмены приговаривали к замене мозги.
Мое сугубо личное мнение, надо иметь свой ЕЛМ327 и (ноутбук с смартфоном или доступ к ним) тогда приложив немного усилий продиогностировать можно практически все.
У себя запись ошибок проверял так. Сбросил ошибки, ездил пока значек неисправности абс загорится, останавливался глушит машину, снова заводил, абс проходил диагностику, значёк гас, снова проводил диагностику, ошибка в памяти присутствует. Ошибка говорила об обрыве провода левого переднего датчика, но по факту оказалось, что медленно умирал сам датчик.
 

Step

Осваиваюсь
Всем привет. Помогите разобраться друзья. С месяц назад приехал на работу. Все хорошо. Машину поставил на горочку, морда под хорошим углом вниз смотрела. В этот день был сильный дождь. После работы вышел, завожу машину, выкрутил колеса под почти максимум, но так чтобы не нагружать ГУР, и потихоньку начал выезжать. Смотрю лампа ABS загорелась. ну думаю приехали. Либо порвал провод, либо что то залило дождем. Попробовал на скорости затормозить - ABS не работает. У меня есть ELM327. Проверил, ошибок в памяти нет. На следующий день сажусь, завожу машину и все ок, лампа ABS не горит. ну думаю просушилась, проверил ABS - работает. Пару дней назад начались неприятности. Сначала не понял. Когда паркуюсь , в момент полной остановки и чуток руля вправо начинает работать насос ABS, но не постоянно появляется этот симптом. Сегодня уже по прямой, на малой скорости 5-7 км/ч при торможении начинает работать ABS. Ошибок опять же нет в памяти. Все симптомы проявляются на маленькой скорости когда я плавно пытаюсь затормозить, но хоть и работает насос ABS торможение происходит как мне надо и без рывков, т.е. насос как бы кратковременно и в холостую работает. Есть какие мысли? Полазил по форумам похоже на один из датчиков ABS, но при парковке если руль влево крутить то симптомов вроде бы нет. Кто может что подсказать?
 

Kayuk

Супер-модератор
Команда форума
У меня есть ELM327. Проверил, ошибок в памяти нет. Сегодня уже по прямой, на малой скорости 5-7 км/ч при торможении начинает работать ABS. Ошибок опять же нет в памяти. Все симптомы проявляются на маленькой скорости когда я плавно пытаюсь затормозить.
Если ошибки читали с помощью torque, то Вы считывали ошибки только двигателя.
В Вашем же случае надо Tiggo Diag. Скорее всего там будет ошибка С1200, но замена датчика возможно не поможет, есть вероятность косяка в проводах-разъемах.
 
Сверху